Показать сообщение отдельно
Старый 07.09.2016, 17:31   #1 (permalink)
Alex_
Новичок
 
Регистрация: 07.09.2016
Сообщений: 1
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Рейтинг мнений:
Смущение Пропала тяга и динамика авто

Помогите. Беда!
Мучаюсь уже год. Пропала тяга на Пежо 206 sw. Ощущение, как будто у меня постоянно включен кондиционер. При переключении передач подергивания. На горку еле выезжаю. Греется ужасно. Иногда когда при маленькой скорости даю педаль в пол, машина наоборот теряет скорость, а потом медленно, медленно начинает набирать. По трассе скорость потихоньку можно набрать, но уже на 100 км/ч двигатель ревет, поэтому езжу максимум 70. Посетил кучу СТО. Все разводят руками, так как, на то что можно грешить, я уже поменял.
А поменял я следующее: Лямбда зонд, свечи, грм, катушку, модуль топливный, датчик детонации, датчик давления воздуха, датчик положения дроссельной заслонки, проверил на подсос воздуха, выбил катализатор.
При подключении компьютера ошибок никаких нет, хотя чек иногда ( очень редко) загорается и тухнет. В сохраненных ошибках не остается. Один раз успел заскочить на СТО и прочитать ошибку "не полное сгорание в одном из цилиндров". Ошибка загорается очень редко и не знаю что на это влияет. Проблема появлялась постепенно. То есть не в раз и я еду 70, а сначала так было на 120, потом все ниже и ниже. Варианты у меня иссякли, поэтому, если кто то, чем то сможет, буду признателен.
Завтра еду на СТО, попросил проверить все подшипники, которые крутит сервисный ремень, возможно, если ощущения, как будто я еду на включенном кондиционере и идет оттуда, может какой то подшипник подклинивает.
Alex_ вне форума   Ответить с цитированием Вверх